Index > Scribe > Re: and quote symbol
Author/Date Re: and quote symbol
14/10/2003 1:18pm
as soon as I change the reply/forward string nothing works at all. When I reply on an email nothing is quoted and the definied reply string is not used. How can I solve this?
20/10/2003 1:17am
The reply and forward fields in the options are just pointers to files that contain the real formatting.

Did you change the filenames in the options or the content of the file?

To reset the reply and forward, delete the files and click on the ... button next to the field in the options.